vmtk extension for slicer

classic Classic list List threaded Threaded
1 message Options
Reply | Threaded
Open this post in threaded view
|

vmtk extension for slicer

Yanling Liu
Hello Guys, I recently tried vmtk extension for slicer but keep getting the vmtkslicermodule library not found error message while I do installed the library. This happens on both trunk and nightly build versions. I am wondering if anyone else can use vmtk extension in slicer successfully. My environment is Ubuntu 9.10 64bit.

Thanks,
Yanling

_______________________________________________
slicer-users mailing list
[hidden email]
http://massmail.spl.harvard.edu/mailman/listinfo/slicer-users
To unsubscribe: send email to [hidden email] with unsubscribe as the subject